FAQ 8 : What are the minimum requirements for this extension?

Support Forums Modules and Extensions Magento First Data GGe4 API FAQ 8 : What are the minimum requirements for this extension?

This topic contains 1 reply, has 0 voices, and was last updated by  imported_admin 1 year, 8 months ago.

Viewing 1 post (of 1 total)
  • Author
    Posts
  • #449

    [list=*]
    [*]Versions – 1.6.x, 1.7.x, 1.8.x and 1.9.x[/*]
    [*]First Data Payeezy Account[/*]
    [*]Ion Cube Loader[/*]
    [/list]

Viewing 1 post (of 1 total)

You must Login/Register to reply to this topic.